oracle mysql enterprise monitor vulnerabilities and exploits

(subscribe to this query)

7.4
CVSSv3
CVE-2021-3450