oracle retail point-of-service 13.4 vulnerabilities and exploits

(subscribe to this query)

7.5
CVSSv2
CVE-2018-8013