oracle retail xstore point of service 15.0 vulnerabilities and exploits

(subscribe to this query)

6.5
CVSSv3
CVE-2019-3739
9.8
CVSSv3