ovirt ovirt-engine 4.4.10.2 vulnerabilities and exploits

(subscribe to this query)

7.8
CVSSv3
CVE-2022-0847