polipo polipo 0.9.8 vulnerabilities and exploits

(subscribe to this query)