redhat enterprise linux aus 6.4 vulnerabilities and exploits

(subscribe to this query)

7.5
CVSSv3
CVE-2016-8864