splunk splunk 5.0.4 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2013-6870
9.8
CVSSv3
CVE-2016-10126