springsource spring framework 3.0.5 vulnerabilities and exploits

(subscribe to this query)