sql-ledger sql-ledger 2.6.22 vulnerabilities and exploits

(subscribe to this query)