sql-ledger sql-ledger 2.8.10 vulnerabilities and exploits

(subscribe to this query)