typo3 typo3 4.5.0 vulnerabilities and exploits

(subscribe to this query)

6
CVSSv2
CVE-2014-3942