typo3 typo3 4.7.3 vulnerabilities and exploits

(subscribe to this query)

2.6
CVSSv2
CVE-2013-7078