typo3 typo3 6.0.8 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2014-3943
NA
CVE-2013-7078
NA
CVE-2014-3942