vmare vrealize operations manager 8.2.0 vulnerabilities and exploits

(subscribe to this query)