vmware vcenter server 7.0 vulnerabilities and exploits

(subscribe to this query)

6.5
CVSSv2
CVE-2014-4258