webkitgtk webkitgtk 2.30.1 vulnerabilities and exploits

(subscribe to this query)