wordpress wordpress 0.7 vulnerabilities and exploits

(subscribe to this query)

4.3
CVSSv2
CVE-2008-3233