wordpress wordpress 1.5.1 vulnerabilities and exploits

(subscribe to this query)

2.6
CVSSv2
CVE-2012-6527
4.3
CVSSv2
CVE-2011-4926