wordpress wordpress 2.0.9 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2008-3233