wordpress wordpress 2.3.2 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2008-3233