wordpress wordpress 2.7 vulnerabilities and exploits

(subscribe to this query)

4.3
CVSSv2
CVE-2013-1409