wordpress wordpress 3.2 vulnerabilities and exploits

(subscribe to this query)

7.5
CVSSv2
CVE-2011-4671