wordpress wordpress 3.7.14 vulnerabilities and exploits

(subscribe to this query)