wordpress wordpress 3.7.15 vulnerabilities and exploits

(subscribe to this query)