wordpress wordpress 3.8.10 vulnerabilities and exploits

(subscribe to this query)