wordpress wordpress 3.8.14 vulnerabilities and exploits

(subscribe to this query)