wordpress wordpress 3.8.15 vulnerabilities and exploits

(subscribe to this query)