wordpress wordpress 3.8.4 vulnerabilities and exploits

(subscribe to this query)

4.3
CVSSv2
CVE-2011-5104
7.5
CVSSv2
CVE-2012-5310