wordpress wordpress 3.9.12 vulnerabilities and exploits

(subscribe to this query)