wordpress wordpress 3.9.15 vulnerabilities and exploits

(subscribe to this query)