wordpress wordpress 4.0.12 vulnerabilities and exploits

(subscribe to this query)