wordpress wordpress 4.0.15 vulnerabilities and exploits

(subscribe to this query)