wordpress wordpress 4.0.17 vulnerabilities and exploits

(subscribe to this query)