wordpress wordpress 4.0.18 vulnerabilities and exploits

(subscribe to this query)