wordpress wordpress 4.0.4 vulnerabilities and exploits

(subscribe to this query)