wordpress wordpress 4.0.8 vulnerabilities and exploits

(subscribe to this query)