wordpress wordpress 4.1.10 vulnerabilities and exploits

(subscribe to this query)