wordpress wordpress 4.1.16 vulnerabilities and exploits

(subscribe to this query)