wordpress wordpress 4.1.17 vulnerabilities and exploits

(subscribe to this query)