wordpress wordpress 4.1.18 vulnerabilities and exploits

(subscribe to this query)