wordpress wordpress 4.2.15 vulnerabilities and exploits

(subscribe to this query)