wordpress wordpress 4.4.11 vulnerabilities and exploits

(subscribe to this query)