wordpress wordpress 4.4.7 vulnerabilities and exploits

(subscribe to this query)