wordpress wordpress 4.4.8 vulnerabilities and exploits

(subscribe to this query)