wordpress wordpress 4.5.10 vulnerabilities and exploits

(subscribe to this query)