wordpress wordpress 4.6.7 vulnerabilities and exploits

(subscribe to this query)