csrf vulnerabilities and exploits

(subscribe to this query)

8.8
CVSSv3
CVE-2015-5351