cve-2012-6713 vulnerabilities and exploits

4.3
CVSSv2
CVE-2012-6713

The job-manager plugin before 0.7.19 for WordPress has multiple XSS issues....