cve-2013-3918 vulnerabilities and exploits

(subscribe to this query)