cve-2015-7519 vulnerabilities and exploits

(subscribe to this query)